CVE-2020-18035 (jeesns)

This artical was originally published on another site

Reading Time: < 1 minute

Cross Site Scripting (XSS) in Jeesns v1.4.2 allows remote attackers to execute arbitrary code by injecting commands into the "CKEditorFuncNum" parameter in the component "CkeditorUploadController.java".

Categories

Related Posts

Leave a Reply

Your email address will not be published. Required fields are marked *